JMeterとJavaのバージョン対応

Apache JMeter - History of Previous Changes

JMeter4.0

JMeter3.X系

  • Java8